0

【新浪微博】使用微卡对新浪微博的客户端有版本的要求么?

2017-10-13 01:00:24版本:1/1
投票0好问题烂问题同问修改

问题状态

正解:0
解答:1
同问:0
浏览:8
1个解答
0
2017-10-13 01:50:48版本:1/1

解答

需要新浪微博7.1以上的版本,如果你用的是旧版本,请更新后再使用。

参考资料

新浪微博:微博帮助

收藏感谢修改

我的解答